Package ghostscript in squeeze-backports (9.05~dfsg-6~bpo60+1)

interpreter for the PostScript language and for PDF GPL Ghostscript is used for PostScript/PDF preview and printing. Usually as a back-end to a program such as ghostview, it can display PostScript and PDF documents in an X11 environment. Furthermore, it can render PostScript and PDF files as graphics to be printed on non-PostScript printers. Supported printers include common dot-matrix, inkjet and laser models.

libc6 (>= 2.0), libgs9 (= 9.05~dfsg-6~bpo60+1), gsfonts (>= 6.0-1), debconf | debconf-2.0, debianutils (>= 1.6)
Debian Printing Team <>
all, amd64, i386